Probleme avec ma belle americaine

Pour discuter technique, matos, problèmes, pannes,...
DJDirtboy
Inscrit
Messages : 92
Inscription : lun. avr. 21, 2008 11:00 pm
Localisation : Liege
Contact :

Message par DJDirtboy » mer. juin 11, 2008 2:56 am

Rien que pour ca, je vien lol
Image

Slapone
Team Soulard
Messages : 1697
Inscription : lun. oct. 08, 2007 5:33 pm

Message par Slapone » sam. juin 21, 2008 9:14 pm

Alor ? c'est arranger ?

Si oui : Qu'avais tu oublier ?

Si non : Desfois il faut appuyer tout doucement sur la détente pour pouvoir enlever la gearbox,

As-tu enlever le petit puits en plastique qui se trouve juste devant le bec d'air (nozzle) ?

Si sa peut t'aider : Mechbox.com
Image
Image
Image
Image

itchysnail
Inscrit
Messages : 71
Inscription : lun. avr. 21, 2008 11:45 pm

Message par itchysnail » sam. juin 21, 2008 10:08 pm

c'est fait a la derniere partie mais je me souviens plus de ce qui genait

Slapone
Team Soulard
Messages : 1697
Inscription : lun. oct. 08, 2007 5:33 pm

Message par Slapone » sam. juin 21, 2008 10:39 pm

Ah oki, merci de prévenir :)
Image
Image
Image
Image

Simoon
Inscrit
Messages : 261
Inscription : ven. mars 28, 2008 6:01 pm

Message par Simoon » dim. juin 22, 2008 3:59 pm

SAlut,
desoler mais j'ai pas internet pour le moment (et oui certaines zones de notre territoire ne sont pas encore couverte :O)

Sinon bonne nouvelle la gearbox est sortie :D c'etait un rivet decoratif (casser) qui genait :D rien de bien grave mais dans le doute faut pas forcer :P
Par contre contre on dit star star star c du bon .... mouais ... le constat apres +/- 2000bb's est asser decevant, en effet le pignon moteur est pas mal manger et le pignon central de la gearbox, bah, il lui manque carrement une dent. :S et 2/3 roulement tire une sale geule...
J'avoue que c'est la moin cher de chez star, ou pas loin, mais bon merte quoi :D a ce demander si la prochaine ne serra pas une cheap et changer les 2/3 trucs qui sont faiblar... enfin soit...

Voila merci a tous pour vos reponses et votre aide ( je sais j'ai pas sucer de couille mais bon...)
Dernière modification par Simoon le dim. juin 22, 2008 4:12 pm, modifié 1 fois.
|..____________ _______
/ --_________---_____]- ..::Simoon::..
), ---.(_(_)/
/___//

Slapone
Team Soulard
Messages : 1697
Inscription : lun. oct. 08, 2007 5:33 pm

Message par Slapone » dim. juin 22, 2008 4:28 pm

Tout dépend de comment on s'en sert, après plus de 20 000 billes, aucuns soucis... Tony, pareil, et j'ai encore jamais vu sur des forum des gars se plaindre de leur M4 star enfin soit ... :p

Pas de chance...

ps : c'est pour ca que j'achete mes réplique en Belgique :D la garantie est là "au cas où"
Image
Image
Image
Image

Simoon
Inscrit
Messages : 261
Inscription : ven. mars 28, 2008 6:01 pm

Message par Simoon » lun. juin 23, 2008 3:03 pm

Bah moi non plus j ai lu null part qu il y avait un probleme avec une m4 star ... par contre ca depand de comment on s en sert la je vois pas trop se que tu veux dire :P pck mis part appuyer sur la gachette.... :D un coup de pas de bol la je dis pas non par contre :D (p-e le callage moteur, mais le pignon qui est abimer est celui du centre, comprend pas ...)

Enfin voila probleme resolu :D et finalement heureusement que le selecteur a peter :P
|..____________ _______
/ --_________---_____]- ..::Simoon::..
), ---.(_(_)/
/___//

Répondre